一般的なトラブルシューティング
Wi-Fiにアクセスできない
ドライブに書込みできない
ドライブが使用できない
お使いのコンピュータとモバイル・デバイスが同じWi-Fiネットワークに接続されていることを確認してください。
パスワードのリセット
一般的なトラブルシューティング
Mobile Backupアプリの使用時に予想外のエラーが発生する場合があります。多くの場合一般的な問題を解消することができる基本的なトラブルシューティングの手順を以下に示します。この多くが、特定のエラーメッセージに対しても推奨される手順です。
コンピュータおよび携帯電話またはタブレットが同じネットワーク上にあることを確認します。
コンピュータおよび携帯電話またはタブレットがゲスト・ネットワーク上にないことを確認します。
VPNを無効化します。
ドライブをコンピュータに直接接続します(ハブや拡張ポート以外)。
ドライブが実際に機能し、ファイルをドライブにドラッグアンドドロップすることができることを確認します。
すべてのデバイスを再起動します(携帯電話またはタブレット、モデム、ルータ、コンピュータなど)。
コンピュータのファイアウォールを無効化します。
モバイル・アプリとDashboardの両方に同じログイン認証情報でサインインしていることを確認します。
Dashboardソフトウェア(コンピュータ上)とアプリ(携帯電話またはタブレット上)からログアウトし、再度両方にログインします。
別の携帯電話またはタブレットからモバイル・アプリを使用してみます。
別のコンピュータでドライブ(およびDashboard)を使用してみます。
別の対応ドライブを使用してみます(該当する場合)。
モバイル・アプリを再インストールします。
Dashboardソフトウェアを再インストールします。
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エラー/メッセージ:Wi-Fiにアクセスできません
原因:アプリがWi-Fi経由で通信できない。
解決策:
1. コンピュータおよび携帯電話またはタブレットが同じネットワーク上にあることを確認します。
2. コンピュータおよび携帯電話またはタブレットがゲスト・ネットワーク上にないことを確認します。
3. すべてのデバイスを再起動します(携帯電話またはタブレット、モデム、ルータ、コンピュータなど)。
2. コンピュータおよび携帯電話またはタブレットがゲスト・ネットワーク上にないことを確認します。
3. すべてのデバイスを再起動します(携帯電話またはタブレット、モデム、ルータ、コンピュータなど)。
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エラー/メッセージ:ドライブに書込みできません
原因:
1. ドライブのフォーマット
2. ディスクの権限
3. USBポートとの通信エラー
2. ディスクの権限
3. USBポートとの通信エラー
解決策:
1. Appleコンピュータの場合、ドライブが暗号化されておらず、フォーマットがMacOS Extended Journaledであることを確認するか、お使いのマシンに付属の
NTFSドライバがインストールされていることを確認します。
2. Time Machineでこのドライブを使用している場合は、ファイルをドライブにドラッグアンドドロップします。パスワードの入力を求められた場合は、ディスクの権
限に問題があります。Time Machineのボリュームが10.9.4以降の場合は、Time Machineバックアップ専用であるため、他の活動には使用できません。
3. USBポートとの通信がこの問題の原因となる場合もあります。以下をお試しください:
NTFSドライバがインストールされていることを確認します。
2. Time Machineでこのドライブを使用している場合は、ファイルをドライブにドラッグアンドドロップします。パスワードの入力を求められた場合は、ディスクの権
限に問題があります。Time Machineのボリュームが10.9.4以降の場合は、Time Machineバックアップ専用であるため、他の活動には使用できません。
3. USBポートとの通信がこの問題の原因となる場合もあります。以下をお試しください:
a. アプリから計画を削除します。
b. コンピュータの電源を完全に切ります。
c. ドライブをコンピュータから取り外します。
d. ドライブを外したままでコンピュータを再起動します。
e. ドライブを別のポートに接続します。
f. アプリに新規バックアップ計画を作成します。
b. コンピュータの電源を完全に切ります。
c. ドライブをコンピュータから取り外します。
d. ドライブを外したままでコンピュータを再起動します。
e. ドライブを別のポートに接続します。
f. アプリに新規バックアップ計画を作成します。
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エラー/メッセージ:ドライブが使用できません
原因:
1. コンピュータがスリープまたは休止状態である
2. USBポートとの通信エラー
2. USBポートとの通信エラー
解決策:
1. コンピュータがスリープまたは休止状態でないことを確認します。
2. USBポートとの通信がこの問題の原因となる場合があります。以下をお試しください:
2. USBポートとの通信がこの問題の原因となる場合があります。以下をお試しください:
a. アプリから計画を削除します。
b. コンピュータの電源を完全に切ります。
c. ドライブをコンピュータから取り外します。
d. ドライブを外したままでコンピュータを再起動します。
e. ドライブを別のポートに接続します。
f. アプリに新規バックアップ計画を作成します。
b. コンピュータの電源を完全に切ります。
c. ドライブをコンピュータから取り外します。
d. ドライブを外したままでコンピュータを再起動します。
e. ドライブを別のポートに接続します。
f. アプリに新規バックアップ計画を作成します。
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エラー/メッセージ:お使いのコンピュータとモバイル・デバイスが同じWi-Fiネットワークに接続されていることを確認してください。
原因:
1. デバイスが同じネットワーク上にない
2. ファイアウォールが適切な通信を阻害している
2. ファイアウォールが適切な通信を阻害している
解決策:
1. デバイスが同じネットワーク上にあることを確認します。
2. ファイアウォールを一時的に無効化します。
2. ファイアウォールを一時的に無効化します。
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パスワードのリセット
Seagate Dashboardソフトウェアに関連したログイン認証情報がある場合があります。必要な場合は以下のようにしてパスワードをリセットしてください。
Mobile Backup:
1. Seagate Dashboardソフトウェアを起動します。
2. [Mobile Backup(モバイル・バックアップ)] オプションをクリックします。
3. [Forgot your password(パスワードをお忘れの場合)] をクリックします。
4. パスワードをリセットできるウェブサイトに進みます。
2. [Mobile Backup(モバイル・バックアップ)] オプションをクリックします。
3. [Forgot your password(パスワードをお忘れの場合)] をクリックします。
4. パスワードをリセットできるウェブサイトに進みます。
クラウド:
1. Seagate Dashboardソフトウェアを起動します。
2. 左下の [Add Cloud(クラウドの追加)] を選択します。
3. さまざまなクラウド・オプションが使用できます。
4. クラウドを選択します。
5. パスワードがリセットできるセクションが表示されます。
2. 左下の [Add Cloud(クラウドの追加)] を選択します。
3. さまざまなクラウド・オプションが使用できます。
4. クラウドを選択します。
5. パスワードがリセットできるセクションが表示されます。
注:[Help(ヘルプ)]、[Forgot Password(パスワードを忘れた場合)] または [Can’t access account(アカウントにアクセスできない場合)] を探してください。
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